<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>ENFRENTAMIENTO ENTRE VECINOS Y POLICIAS EN BARRIO RIVADAVIA &#8211; 02473noticias.net</title>
<meta name='robots' content='noindex,follow' />

	<!-- Meta Tag Manager -->
	<meta property="og:description" content="02473 Noticias es un portal web de Colón, Buenos Aires con información local y de la región" />
	<meta property="fb:app_id" content="439964182736491" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.02473noticias.net/wp-content/uploads/2020/04/gad-apoyo.jpg" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; Feed" href="https://www.02473noticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RSS de los comentarios" href="https://www.02473noticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; ENFRENTAMIENTO ENTRE VECINOS Y POLICIAS EN BARRIO RIVADAVIA RSS de los comentarios" href="https://www.02473noticias.net/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.02473noticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='megamenu-wp-css'  href='https://www.02473noticias.net/wp-content/plugins/easymega/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='megamenu-wp-inline-css' type='text/css'>
.megamenu-wp-desktop #megamenu-wp-page .megamenu-wp .mega-item .mega-content li.mega-content-li { margin-top: 0px; }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.02473noticias.net/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.02473noticias.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.02473noticias.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.02473noticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.02473noticias.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.02473noticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.02473noticias.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ALERTA POR VIRAL DE FALSO CUPÓN DE $10.000 DEL SUPERMERCADO DIA' href='https://www.02473noticias.net/2020/04/20/alerta-por-viral-de-falso-cupon-de-10-000-del-supermercado-dia/' />
<meta name="generator" content="WordPress 5.1.4" />
<meta name="generator" content="Everest Forms 1.6.4" />
<link rel="canonical" href="https://www.02473noticias.net/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/" />
<link rel='shortlink' href='https://www.02473noticias.net/?p=5461' />
<link rel="alternate" type="application/json+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2F2020%2F04%2F20%2Fenfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2F2020%2F04%2F20%2Fenfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>
	<!-- 02473noticias.net Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-5461 single-format-standard custom-background wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, abril 20, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://www.02473noticias.net/wp-content/uploads/2019/01/banner-Selar-enero.jpg" class="header-image" width="1400" height="150" alt="02473noticias.net"></div></div>
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.02473noticias.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="89" src="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png" class="custom-logo" alt="02473noticias.net" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.02473noticias.net/" title="02473noticias.net" rel="home">02473noticias.net</a>
							</h3>
																		<p id="site-description">Portal digital de noticias de Colón y la zona</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-43" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="https://www.02473noticias.net/wp-content/uploads/2020/04/banners-superiores-abril-ok.gif" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.02473noticias.net/" title="02473noticias.net"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.02473noticias.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.02473noticias.net/category/interes-general/">INTERÉS GENERAL</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359"><a href="https://www.02473noticias.net/category/policiales/">POLICIALES</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a>DEPORTES</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a>POLITICA</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.02473noticias.net/category/cultura-y-espectaculos/">CULTURA Y ESPECTÁCULOS</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5461" class="post-5461 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-policiales">
	
   
         <div class="featured-image">
               <a href="https://www.02473noticias.net/wp-content/uploads/2020/04/gad-apoyo.jpg" class="image-popup"><img width="800" height="445" src="https://www.02473noticias.net/wp-content/uploads/2020/04/gad-apoyo-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/destacado/" style="background:#1a72bf" rel="category tag">DESTACADO</a>&nbsp;<a href="https://www.02473noticias.net/category/policiales/" style="background:#777fce" rel="category tag">POLICIALES</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			ENFRENTAMIENTO ENTRE VECINOS Y POLICIAS EN BARRIO RIVADAVIA   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/" title="16:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-20T16:38:14-03:00">20 abril, 2020</time><time class="updated" datetime="2020-04-20T16:41:29-03:00">20 abril, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles">Paula Salles					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.02473noticias.net/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/cositastallesreales/"><img src="https://www.02473noticias.net/wp-content/uploads/2020/03/COSITAS-GIF.gif" class="aligncenter"></a></p><p><strong>Ocurrió en la noche de ayer domingo, entre vecinos y fuerzas policiales. Estos últimos fueron agredidos y se tuvo que pedir asistencia al Grupo de Apoyo Departamental (GAD).</p>
<p><em>Foto: DE ARCHIVO</em><br />
</strong><span id="more-5461"></span></p>
<p>En la noche de ayer en inmediaciones de calle 47 y 130, se produjo un gran disturbio durante una reunión. Se produce una reyerta entre aproximadamente 30 personas, que hace que vecinos llamen a la policía. Al lugar acuden tres móviles policiales, los cuales fueron agredidos por parte de las personas que en principio estaban enfrentadas ( se pusieron de acuerdo para enfrentar a la policía). Un agente terminó golpeado en su codo, para defenderse de un golpe que iba a la cabeza, con un hierro y cuando cae le pegan una patada, es rescatado por sus compañeros y logarn subirse a los móviles y se retiran en busca de refuerzos.</p>
<p>Se convoca al GAD, y cuando éstos llegan los protagonistas ya se habían dispersado.</p>
<p>En esos momentos se recibe un llamado de un intento de robo en calle 44 y 130, patrullas sin identificación que estaban en las inmediaciones y encuentran a los tres sospechosos, que intentan darse a la fuga, pudiendo el persona policial aprehender a uno de ellos.</p>
<p>El cual fue detenido y puesto a disposición de la justicia, pues es uno de los protagonista de la pelea suscitada horas antes.</p>
<p>Continúan  las investigaciones.</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.02473noticias.net/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/"
			  	data-numposts = "20"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="post-views post-5461 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">572</span>
			</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.02473noticias.net/2020/04/20/alerta-por-viral-de-falso-cupon-de-10-000-del-supermercado-dia/" rel="prev"><span class="meta-nav">&larr;</span> ALERTA POR VIRAL DE FALSO CUPÓN DE $10.000 DEL SUPERMERCADO DIA</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.02473noticias.net/2019/10/25/colon-fue-sede-del-primer-encuentro-de-escuelas-orientadas-a-educacion-fisica/" title="COLÓN FUE SEDE DEL PRIMER ENCUENTRO DE ESCUELAS ORIENTADAS A EDUCACIÓN FISICA">
							<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/10/encuentro-secundarias-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.02473noticias.net/2019/10/25/colon-fue-sede-del-primer-encuentro-de-escuelas-orientadas-a-educacion-fisica/" rel="bookmark" title="COLÓN FUE SEDE DEL PRIMER ENCUENTRO DE ESCUELAS ORIENTADAS A EDUCACIÓN FISICA">COLÓN FUE SEDE DEL PRIMER ENCUENTRO DE ESCUELAS ORIENTADAS A EDUCACIÓN FISICA</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.02473noticias.net/2019/10/25/colon-fue-sede-del-primer-encuentro-de-escuelas-orientadas-a-educacion-fisica/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-25T18:30:28-03:00">25 octubre, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.02473noticias.net/author/paulasalles/" title="Paula Salles">Paula Salles</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2019/10/25/colon-fue-sede-del-primer-encuentro-de-escuelas-orientadas-a-educacion-fisica/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.02473noticias.net/2019/12/13/dia-del-policia-bonaerense/" title="DÍA DEL POLICÍA BONAERENSE">
							<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/12/dia-del-policia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.02473noticias.net/2019/12/13/dia-del-policia-bonaerense/" rel="bookmark" title="DÍA DEL POLICÍA BONAERENSE">DÍA DEL POLICÍA BONAERENSE</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.02473noticias.net/2019/12/13/dia-del-policia-bonaerense/" title="22:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-13T22:40:05-03:00">13 diciembre, 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.02473noticias.net/author/paulasalles/" title="Paula Salles">Paula Salles</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2019/12/13/dia-del-policia-bonaerense/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.02473noticias.net/2020/04/06/le-pusieron-asociacion-cooperadora-del-hospital-municipal-a-la-sala-de-terapia-intensiva/" title="LE PUSIERON ASOCIACIÓN COOPERADORA DEL HOSPITAL MUNICIPAL A LA SALA DE TERAPIA INTENSIVA">
							<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2020/04/sala-terapia-asociacion-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.02473noticias.net/2020/04/06/le-pusieron-asociacion-cooperadora-del-hospital-municipal-a-la-sala-de-terapia-intensiva/" rel="bookmark" title="LE PUSIERON ASOCIACIÓN COOPERADORA DEL HOSPITAL MUNICIPAL A LA SALA DE TERAPIA INTENSIVA">LE PUSIERON ASOCIACIÓN COOPERADORA DEL HOSPITAL MUNICIPAL A LA SALA DE TERAPIA INTENSIVA</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.02473noticias.net/2020/04/06/le-pusieron-asociacion-cooperadora-del-hospital-municipal-a-la-sala-de-terapia-intensiva/" title="16:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-06T16:13:55-03:00">6 abril, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.02473noticias.net/author/paulasalles/" title="Paula Salles">Paula Salles</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2020/04/06/le-pusieron-asociacion-cooperadora-del-hospital-municipal-a-la-sala-de-terapia-intensiva/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/20/enfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://www.02473noticias.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.02473noticias.net%2F2020%2F04%2F20%2Fenfrentamiento-entre-vecinos-y-policias-en-barrio-rivadavia%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-108" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="https://www.02473noticias.net/wp-content/uploads/2020/03/REKO.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="metaslider-id-4846" style="width: 100%;" class="ml-slider-3-16-2 metaslider metaslider-flex metaslider-4846 ml-slider">
    <div id="metaslider_container_4846">
        <div id="metaslider_4846">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-5152 ms-image"><a href="https://www.facebook.com/MunicipalidadColonBA/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2020/03/90537911_2844289215624588_6910757380338745344_n-300x450.jpg" height="450" width="300" alt="" class="slider-4846 slide-5152" title="90537911_2844289215624588_6910757380338745344_n" /></a></li>
                <li style="display: none; width: 100%;" class="slide-5153 ms-image"><a href="https://www.facebook.com/MunicipalidadColonBA/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2020/03/90033647_2843520012368175_310090101830975488_n-300x450.jpg" height="450" width="300" alt="" class="slider-4846 slide-5153" title="90033647_2843520012368175_310090101830975488_n" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
<div id="metaslider-id-4849" style="width: 100%;" class="ml-slider-3-16-2 metaslider metaslider-flex metaslider-4849 ml-slider">
    <div id="metaslider_container_4849">
        <div id="metaslider_4849">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4850 ms-image"><a href="http://novedadescec.com.ar/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2019/10/reclamos-etapa1-300x300.jpg" height="300" width="300" alt="" class="slider-4849 slide-4850" title="reclamos-etapa1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-5184 ms-image"><img src="https://www.02473noticias.net/wp-content/uploads/2020/03/90410204_1558408924314122_4968923204627202048_o-300x300.jpg" height="300" width="300" alt="" class="slider-4849 slide-5184" title="90410204_1558408924314122_4968923204627202048_o" /></li>
            </ul>
        </div>
        
    </div>
</div>
<div id="metaslider-id-4852" style="width: 100%;" class="ml-slider-3-16-2 metaslider metaslider-flex metaslider-4852 ml-slider">
    <div id="metaslider_container_4852">
        <div id="metaslider_4852">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4853 ms-image"><img src="https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni-300x350.jpg" height="350" width="300" alt="" class="slider-4852 slide-4853" title="Ansaloni" /></li>
            </ul>
        </div>
        
    </div>
</div>
<div id="metaslider-id-4854" style="width: 100%;" class="ml-slider-3-16-2 metaslider metaslider-flex metaslider-4854 ml-slider">
    <div id="metaslider_container_4854">
        <div id="metaslider_4854">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4855 ms-image"><img src="https://www.02473noticias.net/wp-content/uploads/2019/02/Sansone-gif-okok-300x350.gif" height="350" width="300" alt="" class="slider-4854 slide-4855" title="Sansone gif okok" /></li>
            </ul>
        </div>
        
    </div>
</div></div></aside><aside id="youtubechannelgallery_widget-4" class="widget youtubechannelgallery ytccf clearfix"><h3 class="widget-title"><span>02473 TV</span></h3><div class="vmcerror">Error type: "Forbidden". Error message: "Access Not Configured. YouTube Data API has not been used in project 121271995242 before or it is disabled. Enable it by visiting https://console.developers.google.com/apis/api/youtube.googleapis.com/overview?project=121271995242 then retry. If you enabled this API recently, wait a few minutes for the action to propagate to our systems and retry." Domain: "usageLimits". Reason: "accessNotConfigured". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg" target="_blank">UC5iO8n1Rz6A1Nt_iZejoVDg</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-52" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="https://www.02473noticias.net/wp-content/uploads/2018/12/REKO-sansone.gif" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>SOBRE 02473noticias.net</span></h3>			<div class="textwidget"><a title="LOGO 02473 250" href="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"><img alt="LOGO 02473 250" src="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"></a><br/>
  
DIRECCIÓN: PAULA SALLES
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Portal digital de noticias las 24 horas.</strong><br />
<strong>Calle 46 y 134.</strong></p>
<p><strong>02473 – 15 517004</strong><br />
<strong>02473noticias@gmail.com</strong></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-33" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="https://www.02473noticias.net/wp-content/uploads/2018/10/buscanos-en-tu-smartphone-abajo.png" width="300" height="250" alt=""></div>		</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.02473noticias.net/" title="02473noticias.net" ><span>02473noticias.net</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var MegamenuWp = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","loading_icon":"<div class=\"mega-spinner\"><div class=\"uil-squares-css\" style=\"transform:scale(0.4);\"><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><\/div><\/div>","theme_support":{"mobile_mod":767,"disable_auto_css":0,"disable_css":0,"parent_level":0,"content_right":0,"content_left":0,"margin_top":0,"animation":"","child_li":"","ul_css":"","li_css":""},"mega_parent_level":"0","mega_content_left":"0","mega_content_right":"0","animation":"shift-up"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/easymega/assets/js/megamenu-wp.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/navigation.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"5461"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.2'></script>
<script type='text/javascript'>
var metaslider_4846 = function($) {$('#metaslider_4846').addClass('flexslider');
            $('#metaslider_4846').flexslider({ 
                slideshowSpeed:8000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:2000,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4846');
        };
        var timer_metaslider_4846 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4846, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4846, 1) : metaslider_4846(window.jQuery);
        };
        timer_metaslider_4846();
var metaslider_4849 = function($) {$('#metaslider_4849').addClass('flexslider');
            $('#metaslider_4849').flexslider({ 
                slideshowSpeed:8000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:2000,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4849');
        };
        var timer_metaslider_4849 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4849, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4849, 1) : metaslider_4849(window.jQuery);
        };
        timer_metaslider_4849();
var metaslider_4852 = function($) {$('#metaslider_4852').addClass('flexslider');
            $('#metaslider_4852').flexslider({ 
                slideshowSpeed:8000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:2000,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4852');
        };
        var timer_metaslider_4852 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4852, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4852, 1) : metaslider_4852(window.jQuery);
        };
        timer_metaslider_4852();
var metaslider_4854 = function($) {$('#metaslider_4854').addClass('flexslider');
            $('#metaslider_4854').flexslider({ 
                slideshowSpeed:8000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:2000,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_4854');
        };
        var timer_metaslider_4854 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_4854, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_4854, 1) : metaslider_4854(window.jQuery);
        };
        timer_metaslider_4854();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.16.2'></script>
</body>
</html>
