<!DOCTYPE html>
<html lang="es-AR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>LA SUB DDI DE COLÓN REALIZÓ UN ALLANAMIENTO EN CÓRDOBA POR UNA CAUSA POR ESTAFA &#8211; 02473noticias.net</title>
<meta name='robots' content='noindex,nofollow' />

	<!-- Meta Tag Manager -->
	<meta property="og:description" content="02473 Noticias es un portal web de Colón, Buenos Aires con información local y de la región" />
	<meta property="fb:app_id" content="439964182736491" />
	<meta property="og:type" content="article" />
	<!-- / Meta Tag Manager -->

<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="LA SUB DDI DE COLÓN REALIZÓ UN ALLANAMIENTO EN CÓRDOBA POR UNA CAUSA POR ESTAFA"/>
<meta property="og:description" content="Durante la jornada de ayer viernes, una comisión policial perteneciente a la Sub DDI Colón se traslado hasta la Provincia de Córdoba, en el marco de un Exho"/>
<meta property="og:url" content="https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/"/>
<meta property="og:image" content="https://www.02473noticias.net/wp-content/uploads/2021/07/ddi-23-julio-.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="LA SUB DDI DE COLÓN REALIZÓ UN ALLANAMIENTO EN CÓRDOBA POR UNA CAUSA POR ESTAFA"/>
<meta name="twitter:description" content="Durante la jornada de ayer viernes, una comisión policial perteneciente a la Sub DDI Colón se traslado hasta la Provincia de Córdoba, en el marco de un Exho"/>
<meta name="twitter:image" content="https://www.02473noticias.net/wp-content/uploads/2021/07/ddi-23-julio-.jpg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="Paula Salles"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; Feed" href="https://www.02473noticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RSS de los comentarios" href="https://www.02473noticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; LA SUB DDI DE COLÓN REALIZÓ UN ALLANAMIENTO EN CÓRDOBA POR UNA CAUSA POR ESTAFA RSS de los comentarios" href="https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.02473noticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='megamenu-wp-css'  href='https://www.02473noticias.net/wp-content/plugins/easymega/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='megamenu-wp-inline-css' type='text/css'>
.megamenu-wp-desktop #megamenu-wp-page .megamenu-wp .mega-item .mega-content li.mega-content-li { margin-top: 0px; }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.02473noticias.net/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.02473noticias.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.02473noticias.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.02473noticias.net/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.02473noticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.6' id='revmin-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.02473noticias.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.02473noticias.net/wp-json/wp/v2/posts/8409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.02473noticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.02473noticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/" />
<link rel='shortlink' href='https://www.02473noticias.net/?p=8409' />
<link rel="alternate" type="application/json+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2F2021%2F07%2F24%2Fla-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2F2021%2F07%2F24%2Fla-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><meta name="generator" content="Powered by Slider Revolution 6.3.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>

<body class="post-template-default single single-post postid-8409 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js wp-featherlight-captions right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, julio 24, 2021		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.02473noticias.net/" title="02473noticias.net" rel="home">02473noticias.net</a>
							</h3>
						
													<p id="site-description">
								Portal digital de noticias de Colón y la zona							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_image-72" class="widget widget_media_image clearfix"><a href="https://bit.ly/2RodPx3"><img width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2021/06/PGMN-COLON-02473noticias-1400X150.gif" class="image wp-image-8158  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-77" class="widget widget_media_image clearfix"><img width="1400" height="120" src="https://www.02473noticias.net/wp-content/uploads/2021/06/publis-doble-portada-nuevo-tamano.gif" class="image wp-image-8187  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-76" class="widget widget_media_image clearfix"><img width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio.png" class="image wp-image-8185  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio.png 1400w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-300x32.png 300w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-1024x110.png 1024w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-768x82.png 768w" sizes="(max-width: 1400px) 100vw, 1400px" /></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.02473noticias.net/"
						   title="02473noticias.net"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.02473noticias.net/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-7586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7586"><a href="https://www.02473noticias.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.02473noticias.net/category/interes-general/">INTERÉS GENERAL</a></li>
<li id="menu-item-7583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7583"><a href="https://www.02473noticias.net/category/politica/">POLÍTICA</a></li>
<li id="menu-item-7584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7584"><a href="https://www.02473noticias.net/category/cultura-y-espectaculos/">CULTURA Y ESPECTÁCULOS</a></li>
<li id="menu-item-7585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7585"><a href="https://www.02473noticias.net/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359"><a href="https://www.02473noticias.net/category/policiales/">POLICIALES</a></li>
<li id="menu-item-7582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7582"><a href="https://www.02473noticias.net/category/deportes/">DEPORTES</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-8409" class="post-8409 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-policiales">
	
				<div class="featured-image">
									<a href="https://www.02473noticias.net/wp-content/uploads/2021/07/ddi-23-julio-.jpg" class="image-popup"><img width="800" height="445" src="https://www.02473noticias.net/wp-content/uploads/2021/07/ddi-23-julio--800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/destacado/" style="background:#1a72bf" rel="category tag">DESTACADO</a>&nbsp;<a href="https://www.02473noticias.net/category/policiales/" style="background:#777fce" rel="category tag">POLICIALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				LA SUB DDI DE COLÓN REALIZÓ UN ALLANAMIENTO EN CÓRDOBA POR UNA CAUSA POR ESTAFA			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/" title="14:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-24T14:45:52-03:00">24 julio, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://nuevosairesnet.com.ar/"><img src="https://www.02473noticias.net/wp-content/uploads/2020/04/banner-nuevos-aires-abril.gif" class="aligncenter"></a></p><p><strong>Durante la jornada de ayer viernes, una comisión policial perteneciente a la Sub DDI Colón se traslado hasta la Provincia de Córdoba, en el marco de un Exhorto Judicial librado por el Juzgado de Garantías N° 3 del Departamento Judicial Pergamino por una causa caratulada “Estafa” y en la que interviene la Fiscalía Descentralizada de Colón N° 2 a cargo del Dr. Ignacio Uthurry.</strong><span id="more-8409"></span></p>
<p>En abril pasado se inició una investigación por una denuncia presentada por una vecina colonense a quien mediante engaños desplegados por los investigados obtuvieron las claves de seguridad de la cuenta bancaria que una conocida le había prestado para que percibiera una transferencia bancaria producto de una venta que realizó a través de internet y sacaron un préstamo a su nombre.<br />
De las tareas investigativas desarrolladas por esta Delegación de Investigaciones bajo las órdenes del Fiscal Uthurry se estableció la residencia de los imputados en la ciudad de Córdoba y en la localidad cordobesa de Laboulaye. Una vez obtenido las órdenes de allanamientos correspondientes, personal policial de la Sub DDI de Colón se dirigieron a dicho lugar con la colaboración de personal perteneciente a la División de Brigadas Civiles del Distrito 6 de Córdoba y de la División de Investigaciones Laboulaye, se procedió a allanar en un domicilio ubicado en en Cordoba Capital y el restante en Laboulaye, obteniéndose  en ambas diligencias judiciales un resultado Positivo secuestrándose elementos de interés que sumados a los existentes permitirá continuar con la investigación.</p>
<p>Las personas identificadas se encuentran puestas a disposición de la justicia y se continúa con la investigación.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.02473noticias.net/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/"
			  	data-numposts = "20"
			  	data-lazy = "true"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="post-views post-8409 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">93</span>
			</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.02473noticias.net/2021/07/24/juntos-pero-separados-como-sera-la-interna-en-la-oposicion-local/" rel="prev"><span class="meta-nav">&larr;</span> JUNTOS PERO SEPARADOS, COMO SERÁ LA INTERNA EN LA OPOSICION LOCAL</a></li>
			<li class="next"><a href="https://www.02473noticias.net/2021/07/24/el-oficialismo-presento-a-sus-pre-candidatos-y-pre-candidatas/" rel="next">EL OFICIALISMO PRESENTÓ A SUS PRE CANDIDATOS Y PRE CANDIDATAS  <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/2018/12/04/actualmente-se-asisten-a-60-familias-en-pago-de-alquileres/" title="ACTUALMENTE SE ASISTEN A 60 FAMILIAS EN PAGO DE ALQUILERES">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2018/12/muni-22-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/2018/12/04/actualmente-se-asisten-a-60-familias-en-pago-de-alquileres/" rel="bookmark" title="ACTUALMENTE SE ASISTEN A 60 FAMILIAS EN PAGO DE ALQUILERES">
								ACTUALMENTE SE ASISTEN A 60 FAMILIAS EN PAGO DE ALQUILERES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/2018/12/04/actualmente-se-asisten-a-60-familias-en-pago-de-alquileres/" title="17:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-12-04T17:16:59-03:00">4 diciembre, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paula02473/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2018/12/04/actualmente-se-asisten-a-60-familias-en-pago-de-alquileres/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/2020/03/18/quienes-no-cumplan-la-cuarentena-tendran-causas-penales/" rel="bookmark" title="QUIENES NO CUMPLAN LA CUARENTENA TENDRÁN CAUSAS PENALES">
								QUIENES NO CUMPLAN LA CUARENTENA TENDRÁN CAUSAS PENALES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/2020/03/18/quienes-no-cumplan-la-cuarentena-tendran-causas-penales/" title="19:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-18T19:52:04-03:00">18 marzo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2020/03/18/quienes-no-cumplan-la-cuarentena-tendran-causas-penales/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/2019/05/30/se-conocio-el-ganador-del-concurso-un-logo-por-los-50-anos-de-al-escuela-especial-n-501/" title="SE CONOCIÓ EL GANADOR DEL CONCURSO &#8220;UN LOGO POR LOS 50 AÑOS DE AL ESCUELA ESPECIAL N° 501&#8221;">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/05/logo-eee-501-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/2019/05/30/se-conocio-el-ganador-del-concurso-un-logo-por-los-50-anos-de-al-escuela-especial-n-501/" rel="bookmark" title="SE CONOCIÓ EL GANADOR DEL CONCURSO &#8220;UN LOGO POR LOS 50 AÑOS DE AL ESCUELA ESPECIAL N° 501&#8221;">
								SE CONOCIÓ EL GANADOR DEL CONCURSO &#8220;UN LOGO POR LOS 50 AÑOS DE AL ESCUELA ESPECIAL N° 501&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/2019/05/30/se-conocio-el-ganador-del-concurso-un-logo-por-los-50-anos-de-al-escuela-especial-n-501/" title="18:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-05-30T18:55:38-03:00">30 mayo, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/2019/05/30/se-conocio-el-ganador-del-concurso-un-logo-por-los-50-anos-de-al-escuela-especial-n-501/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/24/la-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://www.02473noticias.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.02473noticias.net%2F2021%2F07%2F24%2Fla-sub-ddi-de-colon-realizo-un-allanamiento-en-cordoba-por-una-causa-por-estafa%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-60" class="widget widget_media_image clearfix"><img width="789" height="662" src="https://www.02473noticias.net/wp-content/uploads/2021/04/banner-lateral.jpg" class="image wp-image-7860  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/04/banner-lateral.jpg 789w, https://www.02473noticias.net/wp-content/uploads/2021/04/banner-lateral-300x252.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/04/banner-lateral-768x644.jpg 768w" sizes="(max-width: 789px) 100vw, 789px" /></aside><aside id="media_image-68" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/barriolasacacias.colon"><img width="300" height="300" src="https://www.02473noticias.net/wp-content/uploads/2021/04/Banner-B-acacias-reformada-300x300-1.gif" class="image wp-image-7906  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-62" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/pablo.ansaloni.1"><img width="350" height="400" src="https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni.jpg" class="image wp-image-34  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni-263x300.jpg 263w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="media_image-70" class="widget widget_media_image clearfix"><img width="300" height="410" src="https://www.02473noticias.net/wp-content/uploads/2021/05/RECURSERO-MUNICIPALIDAD.gif" class="image wp-image-8086  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox clearfix"><h3 class="widget-title"><span>FACEBOOK</span></h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/02473net" data-show-border="true" data-show-faces="true" data-stream="true" data-width="350" data-force-wall="false"></div>

		</div>
        </aside><aside id="media_image-61" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/reko.sodaagua?epa=SEARCH_BOX"><img width="300" height="300" src="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg" class="image wp-image-7577  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-150x150.jpg 150w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-768x768.jpg 768w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-350x350.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-66" class="widget widget_media_image clearfix"><img width="350" height="420" src="https://www.02473noticias.net/wp-content/uploads/2018/10/banner-futurama.gif" class="image wp-image-810  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>SOBRE 02473noticias.net</span></h3>			<div class="textwidget"><a title="LOGO 02473 250" href="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"><img alt="LOGO 02473 250" src="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"></a><br/>
  
DIRECCIÓN: PAULA SALLES
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Portal digital de noticias las 24 horas.</strong><br />
<strong>Calle 46 y 134.</strong></p>
<p><strong>02473 – 15 517004</strong><br />
<strong>02473noticias@gmail.com</p>
<p></strong><br />
<script type="text/javascript">const tlJsHost = ((window.location.protocol == "https:") ? "https://secure.trust-provider.com/" : "http://www.trustlogo.com/"); document.write(unescape("<script src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript' %3E%3C/script%3E"));</script></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-29" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://www.meteored.com.ar/wimages/fotoc97daf03b737ea4fb7eb98c19db76e21.png"></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.02473noticias.net/" title="02473noticias.net" ><span>02473noticias.net</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' id='megamenu-wp-js-extra'>
/* <![CDATA[ */
var MegamenuWp = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","loading_icon":"<div class=\"mega-spinner\"><div class=\"uil-squares-css\" style=\"transform:scale(0.4);\"><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><div><div><\/div><\/div><\/div><\/div>","theme_support":{"mobile_mod":767,"disable_auto_css":0,"disable_css":0,"parent_level":0,"content_right":0,"content_left":0,"margin_top":0,"animation":"","child_li":"","ul_css":"","li_css":""},"mega_parent_level":"0","mega_content_left":"0","mega_content_right":"0","animation":"shift-up"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/easymega/assets/js/megamenu-wp.js?ver=1.0.1' id='megamenu-wp-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"8409"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.1' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

</body>
</html>
