<!DOCTYPE html>
<html lang="es-AR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>DESDE EL HCD BUSCAN IMPLEMENTAR POLÍTICAS PARA ERRADICAR EL BULLYNG &#8211; 02473noticias.net</title>
<meta name='robots' content='max-image-preview:large' />

		<!-- Meta Tag Manager -->
		<meta property="og:description" content="02473 Noticias es un portal web de Colón, Buenos Aires con información local y de la región" />
		<meta property="fb:app_id" content="439964182736491" />
		<meta property="og:type" content="article" />
		<!-- / Meta Tag Manager -->

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="DESDE EL HCD BUSCAN IMPLEMENTAR POLÍTICAS PARA ERRADICAR EL BULLYNG"/>
<meta property="og:description" content="El bloque unipersonal Partido Fe integrado por Mariela Luciani presentó en la última sesión ordinaria del pasado lunes 8 de agosto un proyecto de ordenanza."/>
<meta property="og:url" content="https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/"/>
<meta property="og:image" content="https://www.02473noticias.net/wp-content/uploads/2022/08/stop-bullyng-.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="700"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-18 09:43:30"/>
<meta property="og:article:modified_time" content="2022-08-18 09:43:30"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="DESDE EL HCD BUSCAN IMPLEMENTAR POLÍTICAS PARA ERRADICAR EL BULLYNG"/>
<meta name="twitter:description" content="El bloque unipersonal Partido Fe integrado por Mariela Luciani presentó en la última sesión ordinaria del pasado lunes 8 de agosto un proyecto de ordenanza."/>
<meta name="twitter:image" content="https://www.02473noticias.net/wp-content/uploads/2022/08/stop-bullyng-.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="02473noticias"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; Feed" href="https://www.02473noticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RSS de los comentarios" href="https://www.02473noticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; DESDE EL HCD BUSCAN IMPLEMENTAR POLÍTICAS PARA ERRADICAR EL BULLYNG RSS de los comentarios" href="https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.02473noticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.02473noticias.net/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.02473noticias.net/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.02473noticias.net/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.02473noticias.net/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppb-print-page-style-css'  href='https://www.02473noticias.net/wp-content/plugins/print-page/dist/style.css?ver=1.0.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.02473noticias.net/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.02473noticias.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.02473noticias.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.02473noticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-22 16:01:16+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/url.min.js?ver=5d9169e30a8883667fee1a7b5dd0fb51' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-22 16:01:16+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida fall\u00f3. Si se trata de una foto o una imagen grande, reduc\u00ed su tama\u00f1o y prob\u00e1 de vuelta."],"An unknown error occurred.":["Hubo un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/api-fetch.min.js?ver=17766b2bf644140bbb233ce86db2174c' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.02473noticias.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ea0d6f79f0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.02473noticias.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/autop.min.js?ver=e5e1c1378bcb34e073986566ac756500' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-22 16:01:16+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Backtick":["Acento grave (`)"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/html-entities.min.js?ver=544a76db37139ce991197ce1c0e8a601' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/shortcode.min.js?ver=7e026aec9ee5f844fe239b66b54b8865' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-22 16:01:16+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Embeds":["Incrustados"],"Design":["Dise\u00f1o"],"Reusable blocks":["Bloques reutilizables"],"Text":["Texto"],"Theme":["Tema"],"Media":["Multimedia"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/blocks.min.js?ver=28d5b8f8805a22435cbdc51927067812' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_AR', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_AR","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"H:i","date":"j F, Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":"-3","string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-22 16:01:16+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=77c30626bb8cf4f5306643107664a1ae' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/notices.min.js?ver=5a82ca49493728103b070722b35c3c21' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/token-list.min.js?ver=ea7b368befe497077dbfdf1bb6bf609d' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/wordcount.min.js?ver=6a22341ec4203372b399ccf210f7cc7a' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/block-editor.min.js?ver=54657317be78fb1c246c72b38dc2ed0e' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/print-page/dist/script.js?ver=1.0.7' id='ppb-print-page-script-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.02473noticias.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.02473noticias.net/wp-json/wp/v2/posts/11236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.02473noticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.02473noticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="Everest Forms 1.9.2" />
<link rel="canonical" href="https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/" />
<link rel='shortlink' href='https://www.02473noticias.net/?p=11236' />
<link rel="alternate" type="application/json+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Fdesde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Fdesde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.5 - https://wp-statistics.com/ -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style></head>

<body class="post-template-default single single-post postid-11236 single-format-standard custom-background wp-embed-responsive everest-forms-no-js wp-featherlight-captions right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			jueves, agosto 18, 2022		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.02473noticias.net/" title="02473noticias.net" rel="home">02473noticias.net</a>
							</h3>
						
													<p id="site-description">
								Portal digital de noticias de Colón y la zona							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_image-145" class="widget widget_media_image clearfix"><a href="https://www.arba.gov.ar/IBsimplificado/"><img width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2022/04/1400x150-1.gif" class="image wp-image-9979  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-147" class="widget widget_media_image clearfix"><img width="1400" height="250" src="https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris.png" class="image wp-image-10303  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris.png 1400w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-300x54.png 300w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-1024x183.png 1024w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-768x137.png 768w" sizes="(max-width: 1400px) 100vw, 1400px" /></aside><aside id="metaslider_widget-16" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-8804" style="width: 100%;" class="ml-slider-3-27-8 metaslider metaslider-flex metaslider-8804 ml-slider nav-hidden">
    <div id="metaslider_container_8804">
        <div id="metaslider_8804">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-8806 ms-image"><a href="https://nuevosairesnet.com.ar/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2021/09/banner-sup-horizontal-Nuevos-Aires.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8806" title="banner sup horizontal Nuevos Aires" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8808 ms-image"><a href="https://www.facebook.com/MunicipalidadColonBA/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8808" title="BANNER SUPERIOR HORIZONTAL MUNICIPALIDAD" /></a></li>
                <li style="display: none; width: 100%;" class="slide-10067 ms-image"><a href="https://www.facebook.com/Concejales-UCR-COLON-100996431740795" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-interbloque-UCR-1.jpg" height="150" width="1400" alt="" class="slider-8804 slide-10067" title="Banner interbloque UCR" /></a></li>
                <li style="display: none; width: 100%;" class="slide-10069 ms-image"><a href="https://www.facebook.com/profile.php?id=100063662682077" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Mariela-Luciani-Concejal-1400.jpg" height="150" width="1400" alt="" class="slider-8804 slide-10069" title="Banner Mariela Luciani Concejal 1400" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.02473noticias.net/"
						   title="02473noticias.net"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.02473noticias.net/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.02473noticias.net/category/interes-general/">INTERÉS GENERAL</a></li>
<li id="menu-item-7583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7583"><a href="https://www.02473noticias.net/category/politica/">POLÍTICA</a></li>
<li id="menu-item-7584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7584"><a href="https://www.02473noticias.net/category/cultura-y-espectaculos/">CULTURA Y ESPECTÁCULOS</a></li>
<li id="menu-item-7585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7585"><a href="https://www.02473noticias.net/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://www.02473noticias.net/category/policiales/">POLICIALES</a></li>
<li id="menu-item-7582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7582"><a href="https://www.02473noticias.net/category/deportes/">DEPORTES</a></li>
<li id="menu-item-9182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9182"><a href="https://www.02473noticias.net/category/agropecuarias/">AGROPECUARIAS</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-11236" class="post-11236 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	
				<div class="featured-image">
									<a href="https://www.02473noticias.net/wp-content/uploads/2022/08/stop-bullyng-.jpg" class="image-popup"><img width="800" height="445" src="https://www.02473noticias.net/wp-content/uploads/2022/08/stop-bullyng--800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/politica/" style="background:#dd9933" rel="category tag">POLÍTICA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				DESDE EL HCD BUSCAN IMPLEMENTAR POLÍTICAS PARA ERRADICAR EL BULLYNG			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/" title="09:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-18T09:43:30-03:00">18 agosto, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.instagram.com/esjuntoscolon/"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Gabriel-Di-Vito.jpg" class="aligncenter"></a></p><p><strong>El bloque unipersonal Partido Fe integrado por Mariela Luciani presentó en la última sesión ordinaria del pasado lunes 8 de agosto un proyecto de ordenanza.</strong><span id="more-11236"></span></p>
<p>En base a la ordenanza N° 3606 que declara de interés municipal la implementación de políticas tendientes a erradicar el bullying en nuestra ciudad y entendiendo a éste como todo tipo de violencia que se ejerce de manera verbal, física o psicológica entre niños, niñas y adolescentes en etapa escolar, es que presentamos un proyecto de ordenanza que tiene como objetivo la creación de un programa de concientización, prevención e informal con sobre acoso escolar.</p>
<p>Está comprobado que el bullying es un gran factor de deserción escolar, sin mencionar las huellas psicológicas que deja en niños y niñas, a veces desde muy temprana edad.</p>
<p>Cualquiera sea la forma en que éste se presente, como desarrolladores de políticas públicas debemos trabajar activamente para brindarles a los padres y a las instituciones educativas las herramientas necesarias para la detección temprana y la prevención de esta problemática.</p>
<p>Este proyecto busca la creación de un programa que brinde asesoramiento legal, capacitaciones sobre prevención y abordaje de situaciones de violencia dentro de las instituciones educativas, talleres destinados a niños, niñas y adolescentes y campañas de concientización en medios de comunicación y las redes sociales oficiales del Municipio.</p>
<p>Es importante que el bullying deje de ser cosa de chicos y que los adultos tomemos carta en el asunto para garantizar que puedan ir a aprender en entornos libres de violencia y gozar plenamente de sus derechos.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.02473noticias.net/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/"
			  	data-numposts = "20"
			  	data-lazy = "true"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="post-views post-11236 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Han visto esta publicación</span>
				<span class="post-views-count">73</span>
			</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.02473noticias.net/llega-dragon-ball-super-hero-al-cine-teatro-colon/" rel="prev"><span class="meta-nav">&larr;</span> LLEGA &#8220;DRAGON BALL: SUPER HERO&#8221; AL CINE TEATRO COLÓN</a></li>
			<li class="next"><a href="https://www.02473noticias.net/este-domingo-inauguran-nuevo-juego-infantil-en-pibelandia/" rel="next">ESTE DOMINGO INAUGURAN NUEVO JUEGO INFANTIL EN PIBELANDIA <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/para-el-2022-el-municipio-proyecta-gastar-mas-de-dos-mil-millones-de-pesos/" title="PARA EL 2022 EL MUNICIPIO PROYECTA GASTAR MÁS DE DOS MIL MILLONES DE PESOS">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2020/07/HONORABLE-CONCEJO-DELIBERANTE-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/para-el-2022-el-municipio-proyecta-gastar-mas-de-dos-mil-millones-de-pesos/" rel="bookmark" title="PARA EL 2022 EL MUNICIPIO PROYECTA GASTAR MÁS DE DOS MIL MILLONES DE PESOS">
								PARA EL 2022 EL MUNICIPIO PROYECTA GASTAR MÁS DE DOS MIL MILLONES DE PESOS							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/para-el-2022-el-municipio-proyecta-gastar-mas-de-dos-mil-millones-de-pesos/" title="19:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-06T19:26:36-03:00">6 diciembre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/para-el-2022-el-municipio-proyecta-gastar-mas-de-dos-mil-millones-de-pesos/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/lavatelli-avanza-con-la-campana-con-vistas-al-27-de-octubre/" title="LAVATELLI AVANZA CON LA CAMPAÑA CON VISTAS AL 27 DE OCTUBRE">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/09/JCARLOSLAVATELLI-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/lavatelli-avanza-con-la-campana-con-vistas-al-27-de-octubre/" rel="bookmark" title="LAVATELLI AVANZA CON LA CAMPAÑA CON VISTAS AL 27 DE OCTUBRE">
								LAVATELLI AVANZA CON LA CAMPAÑA CON VISTAS AL 27 DE OCTUBRE							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/lavatelli-avanza-con-la-campana-con-vistas-al-27-de-octubre/" title="14:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-27T14:19:14-03:00">27 septiembre, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/lavatelli-avanza-con-la-campana-con-vistas-al-27-de-octubre/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/orden-del-dia-de-la-sesion-de-esta-noche/" title="ORDEN DEL DÍA DE LA SESIÓN DE ESTA NOCHE">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2018/10/HCD-FRENTE-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/orden-del-dia-de-la-sesion-de-esta-noche/" rel="bookmark" title="ORDEN DEL DÍA DE LA SESIÓN DE ESTA NOCHE">
								ORDEN DEL DÍA DE LA SESIÓN DE ESTA NOCHE							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/orden-del-dia-de-la-sesion-de-esta-noche/" title="09:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-22T09:22:06-03:00">22 octubre, 2018</time><time class="updated" datetime="2018-10-22T09:51:24-03:00">22 octubre, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paula02473/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/orden-del-dia-de-la-sesion-de-esta-noche/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://www.02473noticias.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.02473noticias.net%2Fdesde-el-hcd-buscan-implementar-politicas-para-erradicar-el-bullyng%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-46" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.facebook.com/photo/?fbid=438045818338372&amp;set=a.231232182353071"><img loading="lazy" width="350" height="450" src="https://www.02473noticias.net/wp-content/uploads/2022/08/BANNER-AVISO-LABORAL-ESTUDIO-LAVATELLI.jpg" alt="" class="wp-image-11224" srcset="https://www.02473noticias.net/wp-content/uploads/2022/08/BANNER-AVISO-LABORAL-ESTUDIO-LAVATELLI.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2022/08/BANNER-AVISO-LABORAL-ESTUDIO-LAVATELLI-233x300.jpg 233w" sizes="(max-width: 350px) 100vw, 350px" /></a></figure>
</aside><aside id="block-50" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.02473noticias.net/wp-content/uploads/2022/07/datos-obras-300x250-1.gif" alt="" class="wp-image-11091" width="270" height="225"/></figure>
</aside><aside id="colormag_300x250_advertisement_widget-133" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bit.ly/3opYzg2" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.02473noticias.net/wp-content/uploads/2022/08/300x250-Enamorate.gif" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-127" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.senado.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Senado.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="media_image-135" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/profile.php?id=100011048647232"><img width="350" height="344" src="https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral.jpg" class="image wp-image-10193  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral-300x295.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="media_image-90" class="widget widget_media_image clearfix"><a href="https://www.instagram.com/vivero_laperla/"><img width="350" height="450" src="https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla.jpg" class="image wp-image-8625  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla-233x300.jpg 233w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="block-22" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="350" height="282" src="https://www.02473noticias.net/wp-content/uploads/2022/07/banner-laterial-new-colon-plak.jpg" alt="" class="wp-image-10973" srcset="https://www.02473noticias.net/wp-content/uploads/2022/07/banner-laterial-new-colon-plak.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2022/07/banner-laterial-new-colon-plak-300x242.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></figure>
</aside><aside id="media_image-61" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/reko.sodaagua?epa=SEARCH_BOX"><img width="300" height="300" src="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg" class="image wp-image-7577  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-150x150.jpg 150w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-768x768.jpg 768w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-350x350.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-111" class="widget widget_media_image clearfix"><img width="300" height="172" src="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144-300x172.jpg" class="image wp-image-9244  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144-300x172.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144.jpg 707w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>DOLAR</span></h3><div class="textwidget custom-html-widget"><iframe width="300px" height="200px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div></aside><aside id="fbw_id-5" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>FACEBOOK</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/02473noticias " data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_300x250_advertisement_widget-131" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.senado.gob.ar/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Senado.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-20" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="110" src="https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD-1024x110.jpg" alt="" class="wp-image-10206" srcset="https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD-1024x110.jpg 1024w, https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD-300x32.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD-768x82.jpg 768w, https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>SOBRE 02473noticias.net</span></h3>			<div class="textwidget"><a title="LOGO 02473 250" href="https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-300x40.png"><img alt="LOGO 02473 250" src="https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-300x40.png"></a><br/>
  
DIRECCIÓN: PAULA SALLES
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Portal digital de noticias las 24 horas.</strong><br />
<strong>Calle 46 y 134.</strong></p>
<p><strong>02473 – 15 517004</strong><br />
<strong>02473noticias@gmail.com</strong></p>
<p><script type="text/javascript">const tlJsHost = ((window.location.protocol == "https:") ? "https://secure.trust-provider.com/" : "http://www.trustlogo.com/"); document.write(unescape("<script src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript' %3E%3C/script%3E"));</script></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-29" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://www.meteored.com.ar/wimages/fotoc97daf03b737ea4fb7eb98c19db76e21.png"></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-32" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://qr.afip.gob.ar/?qr=iKPg7p_vUft12WRfPHUh3Q,," target="_F960AFIPInfo" rel="noopener"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.02473noticias.net/" title="02473noticias.net" ><span>02473noticias.net</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.8' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_8804 = function($) {$('#metaslider_8804').addClass('flexslider');
            $('#metaslider_8804').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8804');
        };
        var timer_metaslider_8804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8804, 1) : metaslider_8804(window.jQuery);
        };
        timer_metaslider_8804();
</script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"2234139510154507","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>
