<!DOCTYPE html>
<html lang="es-AR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>ESTUDIANTES PARTICIPARON DE LA JORNADA &#8220;LIGA DE DEBATE” EN EL RECINTO DE DIPUTADOS &#8211; 02473noticias.net</title>
<meta name='robots' content='max-image-preview:large' />

		<!-- Meta Tag Manager -->
		<meta property="og:description" content="02473 Noticias es un portal web de Colón, Buenos Aires con información local y de la región" />
		<meta property="fb:app_id" content="439964182736491" />
		<meta property="og:type" content="article" />
		<!-- / Meta Tag Manager -->

<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="ESTUDIANTES PARTICIPARON DE LA JORNADA “LIGA DE DEBATE” EN EL RECINTO DE DIPUTADOS"/>
<meta property="og:description" content="Alumnos de la Escuela Secundaria Técnica N° 1 protagonizaron a fines del mes de noviembre, una competencia de debate que los invitó a pensar y reflexionar so"/>
<meta property="og:url" content="https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/"/>
<meta property="og:image" content="https://www.02473noticias.net/wp-content/uploads/2022/12/estudiantes-debate-diputados.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="700"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-15 17:55:42"/>
<meta property="og:article:modified_time" content="2022-12-15 17:55:42"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="ESTUDIANTES PARTICIPARON DE LA JORNADA “LIGA DE DEBATE” EN EL RECINTO DE DIPUTADOS"/>
<meta name="twitter:description" content="Alumnos de la Escuela Secundaria Técnica N° 1 protagonizaron a fines del mes de noviembre, una competencia de debate que los invitó a pensar y reflexionar so"/>
<meta name="twitter:image" content="https://www.02473noticias.net/wp-content/uploads/2022/12/estudiantes-debate-diputados.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="02473 noticias"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; Feed" href="https://www.02473noticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RSS de los comentarios" href="https://www.02473noticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; ESTUDIANTES PARTICIPARON DE LA JORNADA &#8220;LIGA DE DEBATE” EN EL RECINTO DE DIPUTADOS RSS de los comentarios" href="https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.02473noticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.02473noticias.net/wp-includes/css/dist/components/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.02473noticias.net/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.02473noticias.net/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.02473noticias.net/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppb-print-page-style-css'  href='https://www.02473noticias.net/wp-content/plugins/print-page/dist/style.css?ver=1.0.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.02473noticias.net/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.02473noticias.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.02473noticias.net/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.02473noticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/style.css?ver=2.1.5' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-07 07:28:46+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-07 07:28:46+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida fall\u00f3. Si se trata de una foto o una imagen grande, reduc\u00ed su tama\u00f1o y prob\u00e1 de vuelta."],"An unknown error occurred.":["Hubo un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.02473noticias.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "10034c9ec4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.02473noticias.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-07 07:28:46+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"Backtick":["Acento grave (`)"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-07 07:28:46+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Embeds":["Incrustados"],"Design":["Dise\u00f1o"],"Reusable blocks":["Bloques reutilizables"],"Text":["Texto"],"Theme":["Tema"],"Media":["Multimedia"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_AR', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_AR","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"H:i","date":"j F, Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":"-3","string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-07 07:28:46+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/print-page/dist/script.js?ver=1.0.7' id='ppb-print-page-script-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.5' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.02473noticias.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.02473noticias.net/wp-json/wp/v2/posts/12305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.02473noticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.02473noticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="Everest Forms 1.9.6" />
<link rel="canonical" href="https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/" />
<link rel='shortlink' href='https://www.02473noticias.net/?p=12305' />
<link rel="alternate" type="application/json+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Festudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Festudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.8 - https://wp-statistics.com/ -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #939393; }
</style>
	</head>

<body class="post-template-default single single-post postid-12305 single-format-standard custom-background wp-embed-responsive everest-forms-no-js wp-featherlight-captions right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap">
					<div class="tg-news-bar__one">
						
		<div class="date-in-header">
			viernes, diciembre 16, 2022		</div>

							</div>

					<div class="tg-news-bar__two">
						
		<div class="social-links">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
							</div>
				</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.02473noticias.net/" title="02473noticias.net" rel="home">02473noticias.net</a>
							</h3>
						
													<p id="site-description">
								Portal digital de noticias de Colón y la zona							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="block-43" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.arba.gov.ar/ibsimplificado/"><img loading="lazy" width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2022/04/1400x150-1.gif" alt="" class="wp-image-9979"/></a></figure>
</aside><aside id="block-47" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full is-resized"><a href="https://goo.gl/maps/eNx4DNXq2yqrPWZHA" target="_blank" rel=" noreferrer noopener"><img loading="lazy" src="https://www.02473noticias.net/wp-content/uploads/2022/12/Cartel-Estación-Gulf-Colón-1400x150px-after.gif" alt="" class="wp-image-12288" width="1400" height="150"/></a></figure>
</aside><aside id="block-4" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1400" height="250" src="https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris.png" alt="" class="wp-image-10303" srcset="https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris.png 1400w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-300x54.png 300w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-1024x183.png 1024w, https://www.02473noticias.net/wp-content/uploads/2022/05/logo-medio-home-2022-fondo-gris-768x137.png 768w" sizes="(max-width: 1400px) 100vw, 1400px" /></figure></div>
</aside><aside id="metaslider_widget-16" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-8804" style="width: 100%;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-8804 ml-slider nav-hidden">
    <div id="metaslider_container_8804">
        <div id="metaslider_8804">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-10069 ms-image"><a href="https://www.facebook.com/profile.php?id=100063662682077" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Mariela-Luciani-Concejal-1400.jpg" height="150" width="1400" alt="" class="slider-8804 slide-10069" title="Banner Mariela Luciani Concejal 1400" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8806 ms-image"><a href="https://nuevosairesnet.com.ar/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2021/09/banner-sup-horizontal-Nuevos-Aires.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8806" title="banner sup horizontal Nuevos Aires" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8808 ms-image"><a href="https://www.facebook.com/MunicipalidadColonBA/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/BANNER-SUPERIOR-HORIZONTAL-MUNICIPALIDAD.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8808" title="BANNER SUPERIOR HORIZONTAL MUNICIPALIDAD" /></a></li>
                <li style="display: none; width: 100%;" class="slide-10067 ms-image"><a href="https://www.facebook.com/Concejales-UCR-COLON-100996431740795" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2022/10/interbloque-UCR-octubre-2022.jpg" height="150" width="1400" alt="" class="slider-8804 slide-10067" title="interbloque UCR octubre 2022" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.02473noticias.net/"
						   title="02473noticias.net"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.02473noticias.net/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.02473noticias.net/category/interes-general/">INTERÉS GENERAL</a></li>
<li id="menu-item-7583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7583"><a href="https://www.02473noticias.net/category/politica/">POLÍTICA</a></li>
<li id="menu-item-7584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7584"><a href="https://www.02473noticias.net/category/cultura-y-espectaculos/">CULTURA Y ESPECTÁCULOS</a></li>
<li id="menu-item-7585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7585"><a href="https://www.02473noticias.net/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://www.02473noticias.net/category/policiales/">POLICIALES</a></li>
<li id="menu-item-7582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7582"><a href="https://www.02473noticias.net/category/deportes/">DEPORTES</a></li>
<li id="menu-item-9182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9182"><a href="https://www.02473noticias.net/category/agropecuarias/">AGROPECUARIAS</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-12305" class="post-12305 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion">
	
				<div class="featured-image">
									<a href="https://www.02473noticias.net/wp-content/uploads/2022/12/estudiantes-debate-diputados.jpg" class="image-popup"><img width="800" height="445" src="https://www.02473noticias.net/wp-content/uploads/2022/12/estudiantes-debate-diputados-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/educacion/" style="background:rgb(68,31,193)" rel="category tag">EDUCACIÓN</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				ESTUDIANTES PARTICIPARON DE LA JORNADA &#8220;LIGA DE DEBATE” EN EL RECINTO DE DIPUTADOS			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/" title="17:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-12-15T17:55:42-03:00">15 diciembre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paula02473/"
					   title="02473 noticias"
					>
						02473 noticias					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/profile.php?id=100063662682077"><img src="https://www.02473noticias.net/wp-content/uploads/2022/04/Banner-Mariela-Luciani-Concejal-1400.jpg" class="aligncenter"></a></p><p><strong>Alumnos de la Escuela Secundaria Técnica N° 1 protagonizaron a fines del mes de noviembre, una competencia de debate que los invitó a pensar y reflexionar sobre distintas temáticas que hacen al futuro y desarrollo de nuestro país. Se abordaron tres ejes principales: participación ciudadana, educación y economía del conocimiento.<br />
</strong><span id="more-12305"></span></p>
<p>Al comienzo de la jornada, el secretario general de Diputados, Juan Manuel Cheppi, les dio la bienvenida a los participantes y destacó el &#8220;<em>debate e intercambio de ideas entre jóvenes de toda la provincia</em>&#8220;.</p>
<p>Por medio de Paola Ochoa, referente de la juventud del Frente Renovador, estudiantes de la Escuela Secundaria Técnica N° 1 pudieron estar presente en este primer debate: Thiago Frigerio, Pablo Vaccari, Lisandro Giammarco, Christian Gimenez, Franco Acuña y las docentes Andrea Frigerio y Erika Frigerio.</p>
<p>Con este tipo de jornadas, desde la legislatura nacional se busca que los y las estudiantes de nivel secundario del país puedan pensar, debatir y reflexionar acerca de distintas temáticas que hacen al futuro y al desarrollo nacional, en coincidencia con otros programas que fomentan la construcción de ciudadanía.</p>
<p>Posteriormente,  fueron recibidos en el palacio municipal por el Director de Gobierno, Gonzalo Villalonga; y el Secretario de Educación, Diego Bastianelli.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.02473noticias.net/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/"
			  	data-numposts = "20"
			  	data-lazy = "true"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="post-views content-post post-12305 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Han visto esta publicación</span> <span class="post-views-count">72</span>
			</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.02473noticias.net/trabajadores-municipales-recibiran-un-bono-de-20-mil-pesos/" rel="prev"><span class="meta-nav">&larr;</span> TRABAJADORES MUNICIPALES RECIBIRÁN UN BONO DE 20 MIL PESOS</a></li>
			<li class="next"><a href="https://www.02473noticias.net/desde-el-lunes-se-podra-pescar-en-un-sector-del-lago/" rel="next">DESDE EL LUNES SE PODRÁ PESCAR EN UN SECTOR DEL LAGO <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/desde-suteba-piden-la-regularizacion-de-los-salarios-docentes/" title="DESDE SUTEBA PIDEN LA REGULARIZACIÓN DE LOS SALARIOS DOCENTES">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/06/mateo-y-suteba-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/desde-suteba-piden-la-regularizacion-de-los-salarios-docentes/" rel="bookmark" title="DESDE SUTEBA PIDEN LA REGULARIZACIÓN DE LOS SALARIOS DOCENTES">
								DESDE SUTEBA PIDEN LA REGULARIZACIÓN DE LOS SALARIOS DOCENTES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/desde-suteba-piden-la-regularizacion-de-los-salarios-docentes/" title="11:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-19T11:27:44-03:00">19 junio, 2019</time><time class="updated" datetime="2019-06-21T11:47:32-03:00">21 junio, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/desde-suteba-piden-la-regularizacion-de-los-salarios-docentes/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/robo-y-destrozos-en-la-e-p-n-3/" title="ROBO Y DESTROZOS EN LA E.P N° 3">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/11/robo-escuel-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/robo-y-destrozos-en-la-e-p-n-3/" rel="bookmark" title="ROBO Y DESTROZOS EN LA E.P N° 3">
								ROBO Y DESTROZOS EN LA E.P N° 3							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/robo-y-destrozos-en-la-e-p-n-3/" title="09:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-11T09:38:29-03:00">11 noviembre, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/robo-y-destrozos-en-la-e-p-n-3/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/nueva-conformacion-del-consejo-escolar/" title="NUEVA CONFORMACIÓN DEL CONSEJO ESCOLAR">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2021/04/alicia-vidal-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/nueva-conformacion-del-consejo-escolar/" rel="bookmark" title="NUEVA CONFORMACIÓN DEL CONSEJO ESCOLAR">
								NUEVA CONFORMACIÓN DEL CONSEJO ESCOLAR							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/nueva-conformacion-del-consejo-escolar/" title="08:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-30T08:36:13-03:00">30 abril, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="02473noticias"
					>
						02473noticias					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/nueva-conformacion-del-consejo-escolar/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://www.02473noticias.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.02473noticias.net%2Festudiantes-participaron-de-la-jornada-liga-de-debate-en-el-recinto-de-diputados%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="block-36" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full is-resized"><a href="https://bit.ly/3XdssQQ" target="_blank" rel=" noreferrer noopener"><img loading="lazy" src="https://www.02473noticias.net/wp-content/uploads/2022/11/300x250.jpg" alt="" class="wp-image-12125" width="300" height="250"/></a></figure>
</aside><aside id="block-45" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.argentina.gob.ar/salud/vih-sida?utm_source=generico&amp;utm_medium=cpc&amp;utm_campaign=vih&amp;utm_term=&amp;utm_content=nacional" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="300" height="250" src="https://www.02473noticias.net/wp-content/uploads/2022/12/PLN-VIH-Banners_Nacionales_300x250.gif" alt="" class="wp-image-12229"/></a></figure>
</aside><aside id="block-27" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="350" height="344" src="https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral.jpg" alt="" class="wp-image-10193" srcset="https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2022/04/banner-FEB-lateral-300x295.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></figure>
</aside><aside id="block-29" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="300" height="250" src="https://www.02473noticias.net/wp-content/uploads/2022/11/banner-PLACA-2-1.jpg" alt="" class="wp-image-11944"/></figure>
</aside><aside id="block-31" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="360" height="450" src="https://www.02473noticias.net/wp-content/uploads/2022/11/Banner_360x450.jpg" alt="" class="wp-image-11957" srcset="https://www.02473noticias.net/wp-content/uploads/2022/11/Banner_360x450.jpg 360w, https://www.02473noticias.net/wp-content/uploads/2022/11/Banner_360x450-240x300.jpg 240w" sizes="(max-width: 360px) 100vw, 360px" /></figure>
</aside><aside id="block-15" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="707" height="405" src="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144.jpg" alt="" class="wp-image-9244" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144.jpg 707w, https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144-300x172.jpg 300w" sizes="(max-width: 707px) 100vw, 707px" /></figure>
</aside><aside id="block-17" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="348" height="129" src="https://www.02473noticias.net/wp-content/uploads/2022/10/La-perla-gif.gif" alt="" class="wp-image-11699"/></figure>
</aside><aside id="block-21" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="1017" height="449" src="https://www.02473noticias.net/wp-content/uploads/2022/10/Banner-PJ.jpg" alt="" class="wp-image-11697" srcset="https://www.02473noticias.net/wp-content/uploads/2022/10/Banner-PJ.jpg 1017w, https://www.02473noticias.net/wp-content/uploads/2022/10/Banner-PJ-300x132.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2022/10/Banner-PJ-768x339.jpg 768w" sizes="(max-width: 1017px) 100vw, 1017px" /></figure>
</aside><aside id="block-16" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="960" src="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021.jpg" alt="" class="wp-image-7577" srcset="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021.jpg 960w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-150x150.jpg 150w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-768x768.jpg 768w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-350x350.jpg 350w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
</aside><aside id="fbw_id-5" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>FACEBOOK</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/02473noticias " data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="block-19" class="widget widget_block clearfix"><iframe loading="lazy" src="https://www.radioonline02473.onlineradio.ar/" width="300" height="400" allow="fullscreen"></iframe></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="block-13" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="136" src="https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-1024x136.png" alt="" class="wp-image-11041" srcset="https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-1024x136.png 1024w, https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-300x40.png 300w, https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-768x102.png 768w, https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK-1536x205.png 1536w, https://www.02473noticias.net/wp-content/uploads/2022/07/02473-Logo-BLANCO-OK.png 1900w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</aside><aside id="block-11" class="widget widget_block clearfix">Directora: Paula Salles 

02473 – 15 517004
02473noticias@gmail.com
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.02473noticias.net/" title="02473noticias.net" ><span>02473noticias.net</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.5' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.5' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.5' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.5' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.5' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.5' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.5' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.28.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_8804 = function($) {$('#metaslider_8804').addClass('flexslider');
            $('#metaslider_8804').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1500,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8804');
        };
        var timer_metaslider_8804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8804, 1) : metaslider_8804(window.jQuery);
        };
        timer_metaslider_8804();
</script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"2234139510154507","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>
