<!DOCTYPE html>
<html lang="es-AR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20 &#8211; 02473noticias.net</title>

		<!-- Meta Tag Manager -->
		<meta property="og:description" content="02473 Noticias es un portal web de Colón, Buenos Aires con información local y de la región" />
		<meta property="fb:app_id" content="439964182736491" />
		<meta property="og:type" content="article" />
		<!-- / Meta Tag Manager -->

<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->
<meta property="og:title" content="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20"/>
<meta property="og:description" content="Personal de la Sub Delegación Departamental de Investigaciones de Colón a cargo del subcomisario Julio Ramos luego de tomar conocimiento de la sustracción de"/>
<meta property="og:url" content="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/"/>
<meta property="og:image" content="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="700"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-01-02 11:37:46"/>
<meta property="og:article:modified_time" content="2022-01-02 11:37:46"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20"/>
<meta name="twitter:description" content="Personal de la Sub Delegación Departamental de Investigaciones de Colón a cargo del subcomisario Julio Ramos luego de tomar conocimiento de la sustracción de"/>
<meta name="twitter:image" content="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic.jpg"/>
<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="author" content="Paula Salles"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; Feed" href="https://www.02473noticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RSS de los comentarios" href="https://www.02473noticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="02473noticias.net &raquo; RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20 RSS de los comentarios" href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.02473noticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.02473noticias.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.02473noticias.net/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.02473noticias.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='https://www.02473noticias.net/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.02473noticias.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.02473noticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.02473noticias.net/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.02473noticias.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.1' id='wpfc-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.02473noticias.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.02473noticias.net/wp-json/wp/v2/posts/9368" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.02473noticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.02473noticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<meta name="generator" content="Everest Forms 1.8.1" />
<link rel="canonical" href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/" />
<link rel='shortlink' href='https://www.02473noticias.net/?p=9368' />
<link rel="alternate" type="application/json+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Frecuperan-motocicleta-robada-en-44-y-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.02473noticias.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.02473noticias.net%2Frecuperan-motocicleta-robada-en-44-y-20%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.02473noticias.net/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-150-x-150-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-9368 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js wp-featherlight-captions right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, enero 2, 2022		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.02473noticias.net/" title="02473noticias.net" rel="home">02473noticias.net</a>
							</h3>
						
													<p id="site-description">
								Portal digital de noticias de Colón y la zona							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_image-72" class="widget widget_media_image clearfix"><a href="https://bit.ly/2RodPx3"><img width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2021/06/PGMN-COLON-02473noticias-1400X150.gif" class="image wp-image-8158  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-76" class="widget widget_media_image clearfix"><img width="1400" height="150" src="https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio.png" class="image wp-image-8185  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio.png 1400w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-300x32.png 300w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-1024x110.png 1024w, https://www.02473noticias.net/wp-content/uploads/2021/06/logo-portada-medio-768x82.png 768w" sizes="(max-width: 1400px) 100vw, 1400px" /></aside><aside id="metaslider_widget-16" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-8804" style="width: 100%;" class="ml-slider-3-23-4 metaslider metaslider-flex metaslider-8804 ml-slider">
    <div id="metaslider_container_8804">
        <div id="metaslider_8804">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-8808 ms-image"><a href="https://www.facebook.com/MunicipalidadColonBA/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2021/12/Banner-horizontal-municipalidad-de-colon22.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8808" title="Banner horizontal municipalidad de colon22" /></a></li>
                <li style="display: none; width: 100%;" class="slide-8806 ms-image"><a href="https://nuevosairesnet.com.ar/" target="_self"><img src="https://www.02473noticias.net/wp-content/uploads/2021/09/banner-sup-horizontal-Nuevos-Aires.jpg" height="150" width="1400" alt="" class="slider-8804 slide-8806" title="banner sup horizontal Nuevos Aires" /></a></li>
                <li style="display: none; width: 100%;" class="slide-9347 ms-image"><img src="https://www.02473noticias.net/wp-content/uploads/2021/12/parte-1.jpg" height="150" width="1400" alt="" class="slider-8804 slide-9347" title="parte 1" /></li>
                <li style="display: none; width: 100%;" class="slide-9348 ms-image"><img src="https://www.02473noticias.net/wp-content/uploads/2021/12/parte-2.jpg" height="150" width="1400" alt="" class="slider-8804 slide-9348" title="parte 2" /></li>
            </ul>
        </div>
        
    </div>
</div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.02473noticias.net/"
						   title="02473noticias.net"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.02473noticias.net/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.02473noticias.net/category/interes-general/">INTERÉS GENERAL</a></li>
<li id="menu-item-7583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7583"><a href="https://www.02473noticias.net/category/politica/">POLÍTICA</a></li>
<li id="menu-item-7584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7584"><a href="https://www.02473noticias.net/category/cultura-y-espectaculos/">CULTURA Y ESPECTÁCULOS</a></li>
<li id="menu-item-7585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7585"><a href="https://www.02473noticias.net/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359"><a href="https://www.02473noticias.net/category/policiales/">POLICIALES</a></li>
<li id="menu-item-7582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7582"><a href="https://www.02473noticias.net/category/deportes/">DEPORTES</a></li>
<li id="menu-item-9182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9182"><a href="https://www.02473noticias.net/category/agropecuarias/">AGROPECUARIAS</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-9368" class="post-9368 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
	
				<div class="featured-image">
									<a href="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic.jpg" class="image-popup"><img width="800" height="445" src="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/policiales/" style="background:#777fce" rel="category tag">POLICIALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-02T11:37:46-03:00">2 enero, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/profile.php?id=100020957871216"><img src="https://www.02473noticias.net/wp-content/uploads/2019/01/banner-Selar-enero.jpg" class="aligncenter"></a></p><p><strong>Personal de la Sub Delegación Departamental de Investigaciones de Colón a cargo del subcomisario Julio Ramos luego de tomar conocimiento de la sustracción de una motocicleta, marca zanella de 110 cc logra su recuperación en el Lago Municipal.</strong><span id="more-9368"></span></p>
<p>En el marco de esa pesquisa mediante tareas investigativas se logró la aprehensión de un sujeto en circunstancias en las cuales que se encontraba en el predio del lago municipal con la motocicleta que había sido denunciada sustraída.</p>
<p>Por el hecho toma intervención la Fiscalía N° 2 Descentralizada de colón a cargo del fiscal Ignacio Uthurry del Departamento Judicial Pergamino.<br />
La motocicleta que prontamente fue recuperada y restituida a su titular mientras que el joven que se encontraba con la motocicleta en su poder fue puesto a disposición de la justicia.</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/"
			  	data-numposts = "20"
			  	data-lazy = "true"
				data-colorscheme = "dark"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="post-views post-9368 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Han visto esta publicación</span>
				<span class="post-views-count">88</span>
			</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.02473noticias.net/a-un-ano-de-la-primer-vacuna-aplicada-en-colon/" rel="prev"><span class="meta-nav">&larr;</span> A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN</a></li>
			<li class="next"><a href="https://www.02473noticias.net/campana-de-prevencion-de-estrellas-amarillas/" rel="next">CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/desbaratan-previa-en-una-quinta-cercana-a-ruta-8/" title="DESBARATAN PREVIA EN UNA QUINTA CERCANA A RUTA 8">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2020/08/desbaratan-previa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/desbaratan-previa-en-una-quinta-cercana-a-ruta-8/" rel="bookmark" title="DESBARATAN PREVIA EN UNA QUINTA CERCANA A RUTA 8">
								DESBARATAN PREVIA EN UNA QUINTA CERCANA A RUTA 8							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/desbaratan-previa-en-una-quinta-cercana-a-ruta-8/" title="11:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-09T11:38:22-03:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T12:11:37-03:00">9 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/desbaratan-previa-en-una-quinta-cercana-a-ruta-8/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/en-lo-que-va-del-fin-del-semana-se-labraron-mas-de-diez-actas-por-infracciones/" title="EN LO QUE VA DEL FIN DEL SEMANA SE LABRARON MAS DE DIEZ ACTAS POR INFRACCIONES">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2020/08/operativos-22-y-23-ag-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/en-lo-que-va-del-fin-del-semana-se-labraron-mas-de-diez-actas-por-infracciones/" rel="bookmark" title="EN LO QUE VA DEL FIN DEL SEMANA SE LABRARON MAS DE DIEZ ACTAS POR INFRACCIONES">
								EN LO QUE VA DEL FIN DEL SEMANA SE LABRARON MAS DE DIEZ ACTAS POR INFRACCIONES							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/en-lo-que-va-del-fin-del-semana-se-labraron-mas-de-diez-actas-por-infracciones/" title="13:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-23T13:07:18-03:00">23 agosto, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/en-lo-que-va-del-fin-del-semana-se-labraron-mas-de-diez-actas-por-infracciones/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.02473noticias.net/cambios-en-la-jefatura-de-la-policia-comunal/" title="CAMBIOS EN LA JEFATURA DE LA POLICÍA COMUNAL">
								<img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2019/11/autoridades-policiales-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.02473noticias.net/cambios-en-la-jefatura-de-la-policia-comunal/" rel="bookmark" title="CAMBIOS EN LA JEFATURA DE LA POLICÍA COMUNAL">
								CAMBIOS EN LA JEFATURA DE LA POLICÍA COMUNAL							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.02473noticias.net/cambios-en-la-jefatura-de-la-policia-comunal/" title="08:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-15T08:59:45-03:00">15 noviembre, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.02473noticias.net/author/paulasalles/"
					   title="Paula Salles"
					>
						Paula Salles					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/cambios-en-la-jefatura-de-la-policia-comunal/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recuperan-motocicleta-robada-en-44-y-20/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://www.02473noticias.net/wp-login.php?redirect_to=https%3A%2F%2Fwww.02473noticias.net%2Frecuperan-motocicleta-robada-en-44-y-20%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-113" class="widget widget_media_image clearfix"><img width="350" height="450" src="https://www.02473noticias.net/wp-content/uploads/2021/12/banner-lateral-colon-plak.jpg" class="image wp-image-9312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/banner-lateral-colon-plak.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/12/banner-lateral-colon-plak-233x300.jpg 233w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="media_image-111" class="widget widget_media_image clearfix"><img width="300" height="172" src="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144-300x172.jpg" class="image wp-image-9244  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144-300x172.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/12/llama-al-144.jpg 707w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-90" class="widget widget_media_image clearfix"><a href="https://www.instagram.com/vivero_laperla/"><img width="350" height="450" src="https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla.jpg" class="image wp-image-8625  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/08/banner-la-perla-233x300.jpg 233w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="media_image-109" class="widget widget_media_image clearfix"><img width="350" height="400" src="https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni.jpg" class="image wp-image-34  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2018/10/Ansaloni-263x300.jpg 263w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="media_image-61" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/reko.sodaagua?epa=SEARCH_BOX"><img width="300" height="300" src="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg" class="image wp-image-7577  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-300x300.jpg 300w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-150x150.jpg 150w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-768x768.jpg 768w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021-350x350.jpg 350w, https://www.02473noticias.net/wp-content/uploads/2021/02/REKO-SODA-2021.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="colormag_featured_posts_vertical_widget-41" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TODAS LAS NOTICIAS</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.02473noticias.net/campana-de-prevencion-de-estrellas-amarillas/" title="CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS"><img width="390" height="205" src="https://www.02473noticias.net/wp-content/uploads/2022/01/campana-estrellas-amarillas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS" loading="lazy" title="CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/interes-general/" style="background:#bfd6af" rel="category tag">INTERÉS GENERAL</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.02473noticias.net/campana-de-prevencion-de-estrellas-amarillas/" title="CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS">
				CAMPAÑA DE PREVENCIÓN DE ESTRELLAS AMARILLAS			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.02473noticias.net/campana-de-prevencion-de-estrellas-amarillas/" title="12:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-02T12:11:04-03:00">2 enero, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.02473noticias.net/author/paulasalles/"
				   title="Paula Salles"
				>
					Paula Salles				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/campana-de-prevencion-de-estrellas-amarillas/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>El grupo de nuestra ciudad &#8220;Por la Memoria&#8221; trabaja en la colocación de nueva cartelería y señalética y la renovación de</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/" title="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20"><img width="130" height="90" src="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20" loading="lazy" title="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20" srcset="https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic-130x90.jpg 130w, https://www.02473noticias.net/wp-content/uploads/2022/01/moto-ddi-29-dic-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/policiales/" style="background:#777fce" rel="category tag">POLICIALES</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/" title="RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20">
				RECUPERAN MOTOCICLETA ROBADA EN 44 Y 20			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-02T11:37:46-03:00">2 enero, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.02473noticias.net/author/paulasalles/"
				   title="Paula Salles"
				>
					Paula Salles				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/recuperan-motocicleta-robada-en-44-y-20/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.02473noticias.net/a-un-ano-de-la-primer-vacuna-aplicada-en-colon/" title="A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN"><img width="130" height="90" src="https://www.02473noticias.net/wp-content/uploads/2021/12/PRIMER-vacuna--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN" loading="lazy" title="A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/PRIMER-vacuna--130x90.jpg 130w, https://www.02473noticias.net/wp-content/uploads/2021/12/PRIMER-vacuna--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/interes-general/" style="background:#bfd6af" rel="category tag">INTERÉS GENERAL</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.02473noticias.net/a-un-ano-de-la-primer-vacuna-aplicada-en-colon/" title="A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN">
				A UN AÑO DE LA PRIMER VACUNA APLICADA EN COLÓN			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.02473noticias.net/a-un-ano-de-la-primer-vacuna-aplicada-en-colon/" title="10:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-30T10:42:21-03:00">30 diciembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.02473noticias.net/author/paulasalles/"
				   title="Paula Salles"
				>
					Paula Salles				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/a-un-ano-de-la-primer-vacuna-aplicada-en-colon/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.02473noticias.net/diputados-aprobo-el-presupuesto-2022-para-la-provincia/" title="DIPUTADOS APROBÓ EL PRESUPUESTO 2022 PARA LA PROVINCIA"><img width="130" height="90" src="https://www.02473noticias.net/wp-content/uploads/2021/12/diputados-aprobo-presupuesto-provincia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="DIPUTADOS APROBÓ EL PRESUPUESTO 2022 PARA LA PROVINCIA" loading="lazy" title="DIPUTADOS APROBÓ EL PRESUPUESTO 2022 PARA LA PROVINCIA" srcset="https://www.02473noticias.net/wp-content/uploads/2021/12/diputados-aprobo-presupuesto-provincia-130x90.jpg 130w, https://www.02473noticias.net/wp-content/uploads/2021/12/diputados-aprobo-presupuesto-provincia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.02473noticias.net/category/politica/" style="background:#dd9933" rel="category tag">POLÍTICA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.02473noticias.net/diputados-aprobo-el-presupuesto-2022-para-la-provincia/" title="DIPUTADOS APROBÓ EL PRESUPUESTO 2022 PARA LA PROVINCIA">
				DIPUTADOS APROBÓ EL PRESUPUESTO 2022 PARA LA PROVINCIA			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.02473noticias.net/diputados-aprobo-el-presupuesto-2022-para-la-provincia/" title="09:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-30T09:55:35-03:00">30 diciembre, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.02473noticias.net/author/paulasalles/"
				   title="Paula Salles"
				>
					Paula Salles				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.02473noticias.net/diputados-aprobo-el-presupuesto-2022-para-la-provincia/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>DOLAR</span></h3><div class="textwidget custom-html-widget"><iframe width="300px" height="690px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div></aside><aside id="fbw_id-5" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>FACEBOOK</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/02473noticias.net " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>SOBRE 02473noticias.net</span></h3>			<div class="textwidget"><a title="LOGO 02473 250" href="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"><img alt="LOGO 02473 250" src="https://www.02473noticias.net/wp-content/uploads/2018/10/LOGO-02473-250.png"></a><br/>
  
DIRECCIÓN: PAULA SALLES
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><strong>Portal digital de noticias las 24 horas.</strong><br />
<strong>Calle 46 y 134.</strong></p>
<p><strong>02473 – 15 517004</strong><br />
<strong>02473noticias@gmail.com</strong></p>
<p><script type="text/javascript">const tlJsHost = ((window.location.protocol == "https:") ? "https://secure.trust-provider.com/" : "http://www.trustlogo.com/"); document.write(unescape("<script src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript' %3E%3C/script%3E"));</script></p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="custom_html-29" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://www.meteored.com.ar/wimages/fotoc97daf03b737ea4fb7eb98c19db76e21.png"></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="custom_html-32" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://qr.afip.gob.ar/?qr=iKPg7p_vUft12WRfPHUh3Q,," target="_F960AFIPInfo" rel="noopener"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/02473net/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/02473noticias" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/02473noticiasnet/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC5iO8n1Rz6A1Nt_iZejoVDg/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.02473noticias.net/" title="02473noticias.net" ><span>02473noticias.net</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.02473noticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.4' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_8804 = function($) {$('#metaslider_8804').addClass('flexslider');
            $('#metaslider_8804').flexslider({ 
                slideshowSpeed:8000,
                animation:"slide",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:2000,
                prevText:"Anterior",
                nextText:"Próximo",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_8804');
        };
        var timer_metaslider_8804 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_8804, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_8804, 1) : metaslider_8804(window.jQuery);
        };
        timer_metaslider_8804();
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.23.4' id='metaslider-easing-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"2234139510154507","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.02473noticias.net/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>
